悩む・・・
稼働中のマシンから2日ほど前からエラーが
出ているときは、マシンのレスポンスが非常に悪くなる (当たり前か!)
kern.warning] WARNING: /****/****/*****/root/etc/svc/volatile: File system full, swap space limit exceeded
十分なスワップ領域もあるし、ましてやリミットなんて切ってないし・・・
バグ? dbが壊れた?
dbはrestoreかけました バグに関してはホワイトペーパーを探しましたけど・・・
たま---------------------に、出るのがわからない・・・
その時にマシンは何をしている??とログを見ても何も無しで・・・
時間を見てログとにらめっこしているのだが・・・
未だ原因はわからず・・・
なんだろう・・・・